<!DOCTYPE html>
<html lang="fr-FR">
<head>
    <meta charset="utf-8">

<title>La revanche de l&#039;Ouest dans le Grand Quiz !</title>
    	<meta name="description" content="REPLAY - On enfile une tenue de rugby et on part danser la Country avec nos candidats du jour !" /><meta name="keywords" content="intégral, replay, jeux, été, émission" /><meta name="news_keywords" content="intégral, replay, jeux, été, émission" /><link rel="canonical" href="http://www.rtl.fr/jeux/la-revanche-de-l-ouest-dans-le-grand-quiz-7789678583" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no">
<meta name="robots" content="index,follow" />
<meta name="format-detection" content="telephone=no" />

<link rel="shortcut icon" type="image/x-icon" href="http://www.rtl.fr/favicon.ico">

<link rel="apple-touch-icon-precomposed" href="http://static.rtl.fr/versions/www/6.0.513/img/apple-touch-icon-300x300-precomposed.png">
<link rel="icon" sizes="196x196" href="http://static.rtl.fr/versions/www/6.0.513/img/apple-touch-icon.png">

<!--[if (lt IE 9) & (!IEMobile)]>
        <script src="http://static.rtl.fr/versions/www/6.0.513/js/old-ie.min.js?"></script>
        <link rel="stylesheet" type="text/css" href="http://static.rtl.fr/versions/www/6.0.513/css/article-ie.css?">
        <![endif]-->

        <!--[if (gt IE 8) | (IEMobile)]><!-->
            













    
        <style type="text/css">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</style>
    
    
<!--<![endif]-->

        <!-- facebook share -->
<meta property="fb:page_id" content="282315205283" />
<meta property="fb:app_id" content="417315674973932"/>
<meta property="og:site_name" content="RTL.fr" />
<meta property="og:url" content="http://www.rtl.fr/jeux/la-revanche-de-l-ouest-dans-le-grand-quiz-7789678583" />
<meta property="og:description" content="REPLAY - On enfile une tenue de rugby et on part danser la Country avec nos candidats du jour !" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La revanche de l&#039;Ouest dans le Grand Quiz !" />
<meta property="og:image" content="http://media.rtl.fr/online/image/2016/0706/7783995012_bruno-guillon-et-caroline-diament.jpg" />

<meta property="fb:pages" content="282315205283" /> <!-- RTL -->
<meta property="fb:pages" content="40749759802" /> <!-- Fun Radio -->
<meta property="fb:pages" content="97599711078" /> <!-- RTL2 -->
<meta property="fb:pages" content="170131379669474" /> <!-- RTL Girls -->
<meta property="fb:pages" content="1266201373397566" /> <!-- RTL Super -->
<meta property="fb:pages" content="132988367157042" /> <!-- RTL Futur -->
<meta property="fb:pages" content="597778033686823" /> <!-- Le Grand Studio RTL -->
<meta property="fb:pages" content="812040298829806" /> <!-- Les Grosses Têtes RTL -->
<meta property="fb:pages" content="134019770020518" /> <!-- RTL Football -->
<meta property="fb:pages" content="368470849974777" /> <!-- L'heure du crime -->
<!-- end facebook share -->

<!-- twitter share -->
    <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@RTLFrance">
            <meta name="twitter:title" content="La revanche de l&#039;Ouest dans le Grand Quiz !">
            <meta name="twitter:description" content="REPLAY - On enfile une tenue de rugby et on part danser la Country avec nos candidats du jour !">
            <meta name="twitter:image:src" content="http://media.rtl.fr/cache/uEmwMnjIhYM5J_Z-mqJyBQ/795v350-2/online/image/2016/0706/7783995012_bruno-guillon-et-caroline-diament.jpg">
        <!-- end twitter share -->
<link rel="amphtml" href="https://www.rtl.fr/jeux/la-revanche-de-l-ouest-dans-le-grand-quiz-7789678583/amp" />

    <script type='text/javascript'>
        var _sf_startpt = (new Date()).getTime();
        var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 64269;
        _sf_async_config.domain = 'rtl.fr';
        _sf_async_config.useCanonical = true;
        _sf_async_config.flickerControl = false;
        _sf_async_config.sections = 'JEUX';
        _sf_async_config.authors = 'Bruno Guillon';

        (function() {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat_video.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
        })();
    </script>

    <script type="text/javascript">
        top.ONFOCUS = {
            app_id:'1061',
            app_domain:'ufo/uopsgevpmd/cg3jispigltn4e',
            ad_query_selector:'.ftv-ad-slot',
            ad_get_id: function(e) { return e.getAttribute('data-position'); },
            pagetype:"article",
            category:"Jeux",
            tag_s:new Date().getTime()
        };
        /*DO NOT MODIFY THE CODE BELOW*/
        (function(x, u, h){h=function(s){return s.split('').map(function(c){return String.fromCharCode(c.charCodeAt(0)-1)}).reverse().join(''); };x=new XMLHttpRequest();x.open('GET',top.window.location.protocol+'//'+ h(top.ONFOCUS.app_domain)+'/d');x.onreadystatechange=function(){if(x.readyState===x.DONE && x.status===200 && x.responseText){u = h(x.responseText).split(',');u=(top.window.location.protocol==='http:')?'http://'+u[0]:'https://'+u[1];(function(f,d,a,b){b=top.document.createElement('iframe');b.src='javascript:false',(b.frameElement||b).style.cssText='width: 0; height: 0; border: 0; display:none;';a=top.document.getElementsByTagName('script')[0];a.parentNode.insertBefore(b,a);try{d=b.contentWindow.document;}catch(c){f=top.document.domain;b.src="javascript:var d=document.open();d.domain='"+f+"';void(0);";d=b.contentWindow.document;}d.open()._l=function(){var e=this.createElement('script');f&&(this.domain=f);e.id='boomr-if-as';e.src=u+'/'+top.ONFOCUS.app_id+'/b.js';this.body.appendChild(e);};d.write('<body onload="document._l();">');d.close();}());}};x.send();}());
    </script>
</head>
<body class="">
    <!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6XJRH"
                  height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6XJRH');</script>

<div id="ua-marker" data-push="{&#034;contentAuthor&#034;:&#034;Bruno Guillon&#034;,&#034;pageRubrique&#034;:&#034;Jeux&#034;,&#034;pageType&#034;:&#034;article&#034;,&#034;contentSubject&#034;:[{&#034;subject&#034;:&#034;jeux&#034;},{&#034;subject&#034;:&#034;\u00e9t\u00e9&#034;},{&#034;subject&#034;:&#034;\u00e9mission&#034;}],&#034;pageName&#034;:&#034;la-revanche-de-l-ouest-dans-le-grand-quiz&#034;,&#034;contentType&#034;:&#034;texte&#034;,&#034;userLogginStatus&#034;:&#034;anonyme&#034;}"></div>
<!-- End Google Tag Manager --><header class="main-header-v2" data-role="main-header">
            <div class="header-banner" data-role="nav-height">
                <div class="g-row">
                    <div class="g-col12">
                        <nav id="main-nav" class="main-nav cf">
                            <div class="nav-item nav-toggler" data-role="nav-toggler">
                            <span class="nav-text">
                                <div class="burger">
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                    <span></span>
                                </div>
                            </span>
                            </div>
                            <div class="nav-item logo ">
                                <a href="http://www.rtl.fr/" class="nav-text">
                                            <i class="icon icon-ff icon-rtl-logo"></i>
                                            <span class="no-ff">RTL</span>
                                        </a>
                                    </div>

                            <div class="nav-list-center cf">
                                <div class="items-hide-1col">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/actu" class="nav-text">Actu</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/sport" class="nav-text">Sport</a></div>
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/culture" class="nav-text">Culture</a></div>
                                            </div>
                                        <div class="items-hide-2cols">
                                            <div class="nav-item ">
                                                    <a href="http://www.rtl.fr/replay" class="nav-text">Replay</a></div>
                                            </div>
                                    </div>

                            <div class="items-hide-2cols">
                                    <div class="nav-item nav-item-right">
                                        <a href="http://www.rtl.fr/recherche" class="nav-text">
                                            <i class="icon icon-ff icon-search-v2"></i>
                                            <span class="no-ff">Recherche</span>
                                        </a>
                                    </div>
                                    <div class="nav-item nav-item-right">
                                            <a href="http://www.rtl.fr/direct" class="nav-text direct">
                                                <span class="media icon icon-play-a">
                                                    <img alt="Jacques Pradel et Henri Gougaud" src="http://media.rtl.fr/cache/jeeujBiq23U6cGfJAzHdyQ/98v120-2/online/image/2016/0706/7783995791_jacques-pradel-et-henri-gougaud.jpg" width="98" height="120" class="img"/></span>
                                                <span class="texts">
                                                    <span class="title">En Direct</span>
                                                    <span class="subtitle">Les Aventuriers de l&#039;Inconnu</span>
                                                </span>
                                            </a>
                                        </div>
                                    </div>
                            </nav>
                    </div>
                </div>

                <div class="g-row">
                        <div class="g-col12 th-main-nav-sub">
                            <div class="main-nav-sub cf th-main-nav-sub">
                                <div class="items-hide-2cols">
                                    <div class="right">
                                        <span class="nav-item grey">Écoutez aussi</span>
                                        <a href="https://www.rtl2.fr" class="nav-item link" target="_blank">RTL2</a>
                                        <a href="https://www.funradio.fr" class="nav-item link" target="_blank">Fun Radio</a>
                                        </div>
                                    <nav class="main-breadcrumb">
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/">Accueil</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        <a class="link" href="/jeux">Jeux</a>
                                                        </span>
                                                <span class="nav-item icon icon-arrow-right">
                                                        La revanche de l&#039;Ouest dans le Grand Quiz !</span>
                                                </nav>
                                        </div>
                                <div class="items-show-2cols">
                                        <nav class="direct">
                                            <a href="http://www.rtl.fr/direct">
                                                <i class="icon icon-play"></i>
                                                <span class="hour">14h-15h</span>
                                                <span class="emission">Les Aventuriers de l&#039;Inconnu</span>
                                                <span class="animateur">Jacques Pradel &amp; Henri Gougaud</span>
                                            </a>
                                        </nav>
                                    </div>
                                </div>
                        </div>
                    </div>
                </div>

            <div class="main-nav-slide-backdrop" data-role="nav-slide-backdrop"></div>

            <div class="main-nav-slide cf" id="main-nav-slide" data-role="nav-slide">
                <nav class="slide-container g-row">
                    <div class="g-col12">
                        <figure class="login cf">
                                    <div class="no-avatar">
                                        <i class="icon icon-user-v2"></i>
                                    </div>
                                    <div class="infos connexion">
                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fjeux%2Fla-revanche-de-l-ouest-dans-le-grand-quiz-7789678583" class="btn-action btn-connexion">Se connecter</a>
                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fjeux%2Fla-revanche-de-l-ouest-dans-le-grand-quiz-7789678583#/inscription" class="btn-action">Créer un compte</a>
                                    </div>
                                </figure>
                            </div>
                    <div class="g-col3 mqm-g-col4 col-left">
                        <form action="http://www.rtl.fr/recherche" class="research">
                            <div class="input-group">
                                <input type="text" name="query" class="form-control" placeholder="Rechercher..." />
                                <span class="input-group-btn">
                                    <button class="button" type="submit"><i class="icon icon-search-v2"></i></button>
                                </span>
                            </div>
                        </form>

                        <ul class="nav-list home cf">
                            <li class="item">
                                <a href="/" class="link"><i class="icon icon-home"></i>
                                        À la Une</a>
                            </li>
                        </ul>

                        <ul class="nav-list  cf" >
                                <li class="item parent"><a href="/" class="link">Actu</a></li>
                                <li class="item">
                                        <a href="/actu/politique" class="link " >
                                                Politique</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/societe-faits-divers" class="link " >
                                                Société et faits divers</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/conso" class="link " >
                                                Conso</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/emploi" class="link " >
                                                Emplois et formations</a>
                                    </li>
                                <li class="item">
                                        <a href="/actu/bien-etre" class="link " >
                                                Bien-être</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/feel-good" class="link " >
                                                Feel Good</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-sport cf" >
                                <li class="item parent"><a href="/sport" class="link">Sport</a></li>
                                <li class="item">
                                        <a href="/sport/football" class="link " >
                                                Football</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/ligue-1" class="link " >
                                                Ligue 1</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/mercato" class="link " >
                                                Mercato</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/ligue-des-champions" class="link " >
                                                Ligue des champions</a>
                                    </li>
                                <li class="item">
                                        <a href="https://onrefaitlescourses.rtl.fr" class="link orlc"  target="_blank">
                                                On Refait Les Courses<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-culture cf" >
                                <li class="item parent"><a href="/culture" class="link">Culture</a></li>
                                <li class="item">
                                        <a href="/culture/cine-series-jeux-video" class="link " >
                                                Ciné, Séries &amp; Jeux Vidéo</a>
                                    </li>
                                <li class="item">
                                        <a href="/culture/musique" class="link " >
                                                Musique</a>
                                    </li>
                                <li class="item">
                                        <a href="/culture/medias-people" class="link " >
                                                Médias et people</a>
                                    </li>
                                <li class="item">
                                        <a href="https://astro.rtl.fr" class="link astro"  target="_blank">
                                                Astro<i class="icon icon-out"></i></a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-girls cf" >
                                <li class="item parent"><a href="/girls" class="link">Girls</a></li>
                                <li class="item">
                                        <a href="/girls/identites" class="link " >
                                                Identités</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/style" class="link " >
                                                Style</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/love" class="link " >
                                                Love/Sex</a>
                                    </li>
                                <li class="item">
                                        <a href="/girls/intime" class="link " >
                                                Intime</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-futur cf" >
                                <li class="item parent"><a href="/culture/futur" class="link">FUTUR</a></li>
                                <li class="item">
                                        <a href="/sujet/connecte" class="link " >
                                                Connecté</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/augmente" class="link " >
                                                Augmenté</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/propulse" class="link " >
                                                Propulsé</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/perche" class="link " >
                                                Perché</a>
                                    </li>
                                </ul>
                        <ul class="nav-list theme-rtl-super cf" >
                                <li class="item parent"><a href="/sujet/super" class="link">SUPER</a></li>
                                <li class="item">
                                        <a href="/sujet/popcorn" class="link " >
                                                Popcorn</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/binge" class="link " >
                                                Binge</a>
                                    </li>
                                <li class="item">
                                        <a href="/sujet/jeux-video" class="link " >
                                                Arcade</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf" >
                                <li class="item parent"><a href="/direct" class="link">Radio</a></li>
                                <li class="item">
                                        <a href="/direct" class="link " >
                                                En direct</a>
                                    </li>
                                <li class="item">
                                        <a href="/replay" class="link " >
                                                Replay</a>
                                    </li>
                                <li class="item">
                                        <a href="/grille" class="link " >
                                                Grille</a>
                                    </li>
                                <li class="item">
                                        <a href="/frequences" class="link " >
                                                Fréquences</a>
                                    </li>
                                <li class="item">
                                        <a href="/assister" class="link " >
                                                Assister aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/participer" class="link " >
                                                Participer aux émissions</a>
                                    </li>
                                <li class="item">
                                        <a href="/quel-est-ce-titre" class="link " >
                                                Quel est ce titre ?</a>
                                    </li>
                                </ul>
                        <ul class="nav-list  current items-show-1col cf"  data-role="current">
                                <li class="item parent"><a href="/club" class="link">Le Club RTL</a></li>
                                <li class="item">
                                        <a href="https://compte.rtl.fr" class="link " >
                                                Mon compte</a>
                                    </li>
                                <li class="item">
                                        <a href="/club/profil" class="link " >
                                                Ma timeline</a>
                                    </li>
                                <li class="item">
                                        <a href="/newsletter" class="link " >
                                                Newsletters</a>
                                    </li>
                                <li class="item">
                                        <a href="/jeux" class="link " >
                                                Jeux et privilèges</a>
                                    </li>
                                </ul>
                        <ul class="nav-list items-show-1col cf">
                            <li class="item parent">
                                <span class="link">Réseaux Sociaux</span>
                            </li>
                            <li class="item">
                                        <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                    </li>
                                <li class="item">
                                        <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                    </li>
                                <li class="item">
                                        <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                    </li>
                                <li class="item">
                                        <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                    </li>
                                </ul>
                    </div>

                    <div class="g-col9 mqm-g-col8 g-gutter items-hide-1col">
                        <div class="g-row">
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/direct">
                                                <span class="show-title">En ce moment</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.513/img/spacer-1-5.gif" alt="Jacques Pradel et Henri Gougaud" class="img" data-src="http://media.rtl.fr/online/image/2016/0706/7783995791_jacques-pradel-et-henri-gougaud.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les Aventuriers de l&#039;Inconnu</span>
                                                    <span class="btn-widget">Jacques Pradel &amp; Henri Gougaud<i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6 ">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/les-auditeurs-ont-la-parole">
                                                <span class="show-title">Dernier replay</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.513/img/spacer-1-5.gif" alt="RTL MIDI" class="img" data-src="http://media.rtl.fr/online/image/2014/0417/7771215413_rtl-midi.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Les auditeurs ont la parole</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-2cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/a-la-bonne-heure">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.513/img/spacer-1-5.gif" alt="Stéphane Bern" class="img" data-src="http://media.rtl.fr/online/image/2014/0415/7771177721_stephane-bern.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">À la Bonne Heure !</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            <div class="g-col3 mql-g-col4 mqm-g-col6  items-hide-3cols">
                                    <figure class="show-figure">
                                        <a href="http://www.rtl.fr/emission/laurent-gerra">
                                                <span class="show-title">Populaire</span>
                                                <div class="show-visual">
                                                    <img src="http://static.rtl.fr/versions/www/6.0.513/img/spacer-1-5.gif" alt="Laurent Gerra " class="img" data-src="http://media.rtl.fr/online/image/2014/0417/7771214333_laurent-gerra.jpg">
                                                    </div>
                                                <div class="show-texts">
                                                    <span class="title">Laurent Gerra</span>
                                                    <span class="btn-widget">
                                                        La page de l&#39;émission
                                                        <i class="icon icon-arrow-right-sign"></i>
                                                    </span>
                                                </div>
                                            </a>
                                        </figure>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col8 mqm-g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header ">
                                        <span class="main-text">La radio</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item large"><a href="http://www.rtl.fr/direct" class="link">En direct</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/replay" class="link">Replay</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/grille" class="link">Grille</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                                        <li class="item large"><a href="http://www.rtl.fr/quel-est-ce-titre" class="link">Quel est ce titre ?</a></li>
                                    </ul>
                                </div>
                            </div>

                            <div class="g-col4 mqm-g-col12 g-gutter">
                                <header class="section-slidenav-header ">
                                    <span class="main-text">Les autres radios</span>
                                </header>
                                <ul class="other-site-list cf">
                                    <li class="item">
                                            <a href="http://www.rtl2.fr" class="link icon icon-rtl2-logo-alt2" target="_blank"></a>
                                        </li>
                                    <li class="item">
                                            <a href="http://www.funradio.fr" class="link icon icon-funradio-logo" target="_blank"></a>
                                        </li>
                                    </ul>
                            </div>
                        </div>

                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                        <span class="main-text">Nos services</span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item"><a href="/codes-promo" class="link" >Codes promo</a></li>
                                        <li class="item"><a href="http://immobilier.rtl.fr" class="link"  target="_blank">Immobilier</a></li>
                                        <li class="item"><a href="https://www.allovoisins.com" class="link"  target="_blank">Aide à domicile</a></li>
                                        <li class="item"><a href="/pages/rencontres" class="link"  target="_blank">Rencontres</a></li>
                                        <li class="item"><a href="http://shopping.rtl.fr" class="link"  target="_blank">Shopping</a></li>
                                        <li class="item"><a href="https://rtl.spectacles.carrefour.fr" class="link"  target="_blank">Billetterie</a></li>
                                        </ul>
                                </div>
                            </div>
                        </div>

                        <div class="g-row">
                                <div class="g-col12 g-gutter">
                                    <div class="services">
                                        <header class="section-slidenav-header">
                                            <span class="main-text">Le Club RTL</span>
                                        </header>
                                        <ul class="nav-list cf">
                                            <li class="item"><a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fjeux%2Fla-revanche-de-l-ouest-dans-le-grand-quiz-7789678583&amp;output=link#/profil" class="link">Mon compte</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/club/profil" class="link">Ma timeline</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                                                    <li class="item"><a href="http://www.rtl.fr/jeux" class="link">Jeux &amp; privilèges</a></li>
                                                </ul>
                                    </div>
                                </div>
                            </div>
                        <div class="g-row">
                            <div class="g-col12 g-gutter">
                                <div class="services">
                                    <header class="section-slidenav-header">
                                    <span class="main-text">
                                        Réseaux Sociaux
                                    </span>
                                    </header>
                                    <ul class="nav-list cf">
                                        <li class="item">
                                                    <a href="https://www.facebook.com/RTL" target="_blank" title="Nous suivre sur Facebook"  class="link icon icon-facebook"> Facebook</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://twitter.com/RTLFrance" target="_blank" title="Nous suivre sur Twitter"  class="link icon icon-twitter"> Twitter</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://plus.google.com/+rtl" target="_blank" title="Nous suivre sur Google+"  class="link icon icon-googleplus"> Google+</a>
                                                </li>
                                            <li class="item">
                                                    <a href="https://instagram.com/rtl_france" target="_blank" title="Nous suivre sur Instagram"  class="link icon icon-instagram"> Instagram</a>
                                                </li>
                                            </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </nav>

            </div>
        </header>
    <div class="main-wrapper" id="main-wrapper" data-alert="/alerte">
        <div class="g-row mdl-fix page-top-padding">
        <div class="g-col12 g-gutter">
            <div class="mdl ftv-ad-banner">
                <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Top"></div>
            </div>
        </div>
    </div>
<article class="article g-article">
            <div class="g-row page-wrap">
                <div class="g-col12 g-gutter">
                    <div class="article-follow cf b-bottom">
                                <span class="article-duration icon icon-clock">2 min de lecture</span>
                                <a href="http://www.rtl.fr/sujet/jeux" class="btn-follow th-rtl-grey">Jeux</a>
                            </div>
                        <h1 class="article-header mdl">La revanche de l&#039;Ouest dans le Grand Quiz !</h1>
                    <h2 class="article-chapo mdl">REPLAY - On enfile une tenue de rugby et on part danser la Country avec nos candidats du jour !</h2>
                </div>
            </div>

            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section" data-role="article-section">
                            <div class="article-media media__cover" data-role="media-playlist">
        <div class="article-media-emission cf">
        <a href="http://www.rtl.fr/emission/le-grand-quiz-de-l-ete" class="article-media-emission-portrait">
            <img alt="Le Grand Quiz de l&#39;été avec Bruno Guillon et Caroline Diament" src="http://media.rtl.fr/online/image/2016/0629/7783899800_le-grand-quiz-de-l-ete-avec-bruno-guillon-et-caroline-diament.jpg" width="60" height="73" class="article-media-emission-portrait-img"/></a>
        <a href="http://www.rtl.fr/emission/le-grand-quiz-de-l-ete" class="article-media-emission-name">Le Grand Quiz de l&#039;été</a>
        <span class="article-media-emission-when">Bruno Guillon &amp; Caroline Diament</span>
    </div>
<figure class="article-media-figure figure__player" data-role="media-player" data-title="Le Grand Quiz de l&#039;été du 10 août 2017" data-type="audio" data-player="jwplayer" data-src="http://media.rtl.fr/online/sound/2017/0810/7789677310_le-grand-quiz-de-l-ete-du-10-aout-2017.mp3" data-cover="http://media.rtl.fr/cache/IqDkLpDwAgcufLhYuEoCUA/880v587-0/online/image/2016/0706/7783995012_bruno-guillon-et-caroline-diament.jpg" data-duration="01:06:19" data-dfp="2" data-levels="[&quot;vide&quot;, &quot;vide&quot;, &quot;Le Grand Quiz de l&apos;été&quot;]" data-autoplay="true">
    <div class="media-holder">
        <img src="http://media.rtl.fr/cache/IqDkLpDwAgcufLhYuEoCUA/880v587-0/online/image/2016/0706/7783995012_bruno-guillon-et-caroline-diament.jpg" class="media-item" width="880" height="587">
        <span class="media-play" data-role="media-player-play">
            <i class="icon icon-ff icon-play"></i>
            <span class="no-ff">&gt;</span>
        </span>
    </div>
    <figcaption class="article-media-figcaption figcaption__replay figcaption__download" data-role="media-figcaption">
        <a href="http://r.estat.com/1331478584434368512/7789677310_le-grand-quiz-de-l-ete-du-10-aout-2017.mp3" class="article-media-figcaption-download icon icon-download-v2">Télécharger</a>
        <span class="article-media-figcaption-title">Le Grand Quiz de l&#039;été du 10 août 2017</span>
        <span class="article-media-figcaption-credits">
            Crédit Média : <span data-role="media-figcaption-media">Bruno Guillon,Caroline Diament</span> | Durée : <time data-role="media-figcaption-time">01:06:19</time> | Date : <time data-role="media-figcaption-date" datetime="2017-08-10T11:30:00+02:00">10/08/2017</time></span>
        <a href="http://www.rtl.fr/emission/le-grand-quiz-de-l-ete" class="article-media-emissionLink icon icon-arrow-right-circle-a">La page de l'émission</a>
        </figcaption>
</figure></div>
<div class="article-social cf" data-role="article-social">
                                <div class="article-social-author">
        <figure>
            <a href="http://www.rtl.fr/auteur/bruno-guillon" class="article-social-author-portrait" title="La page RTL de Bruno Guillon">
                <img alt="Bruno Guillon" src="http://static.rtl.fr/versions/www/6.0.513/img/spacer.gif" data-src="http://media.rtl.fr/online/image/2014/0624/7772833826_bruno-guillon.jpg" width="70" height="70" class="article-social-author-portrait-img"/></a>
            <figcaption class="article-social-author-figcaption">
                <span class="article-social-author-name">
                    <span class="text"><a href="http://www.rtl.fr/auteur/bruno-guillon" class="link">Bruno Guillon</a></span>
                    </span>
                <span class="article-social-author-position">
                             et Caroline Diament</span>
                    </figcaption>
        </figure>
    </div>
<div class="article-social-share js-social-hitcount"  data-hitcount-url="/article/share/7789678583" data-role="article-share">
        <span class="article-social-share-title">Partager l'article</span>
        <ul class="article-social-share-social">
            <li class="article-social-share-social-item item-fb"><a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/jeux/la-revanche-de-l-ouest-dans-le-grand-quiz-7789678583&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.513/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-ff icon-facebook js-social-counter"></a></li>
            <li class="article-social-share-social-item item-twitter"><a href="https://twitter.com/intent/tweet?text=La+revanche+de+l%27Ouest+dans+le+Grand+Quiz+%21&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fjeux%2Fla-revanche-de-l-ouest-dans-le-grand-quiz-7789678583" target="_blank" title="Partager sur Twitter" class="icon icon-ff icon-twitter js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.rtl.fr%2Fjeux%2Fla-revanche-de-l-ouest-dans-le-grand-quiz-7789678583" target="_blank" title="Partager sur Google +" class="icon icon-ff icon-googleplus js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fjeux%2Fla-revanche-de-l-ouest-dans-le-grand-quiz-7789678583&amp;title=La+revanche+de+l%27Ouest+dans+le+Grand+Quiz+%21&amp;summary=REPLAY+-+On+enfile+une+tenue+de+rugby+et+on+part+danser+la+Country+avec+nos+candidats+du+jour+%21" target="_blank" title="Partager sur LinkedIn" class="icon icon-ff icon-linkedin js-social-counter"></a></li>
            <li class="article-social-share-social-item"><a href="mailto:?subject=La revanche de l&#039;Ouest dans le Grand Quiz !&body=http%3A%2F%2Fwww.rtl.fr%2Fjeux%2Fla-revanche-de-l-ouest-dans-le-grand-quiz-7789678583" title="Envoyer par email" class="icon icon-ff icon-envelope"></a></li>
            <li class="article-social-share-social-item item-print" id="print-article"><a href="#" title="Imprimer" class="icon icon-ff icon-print"></a></li>
            <li class="article-social-share-social-item item-sms"><a href="http://www.rtl.fr/partager/sms?texte=http%3A%2F%2Fwww.rtl.fr%2Fjeux%2Fla-revanche-de-l-ouest-dans-le-grand-quiz-7789678583" class="icon icon-ff icon-sms"></a></li>
        </ul>
    </div>
</div>

                            <div class="article-info">
                                <time class="item publish-time" datetime="2017-08-10T13:46:22+02:00">publié le 10/08/2017 à 13:46</time>
                                </div>

                            <div class="article-mask" data-role="article-mask">
                                <p class="article-p mdl">C'est sous le soleil de La Ciotat que nous débutons l'émission, avec la souriante <strong>Jessica.</strong> La candidate nous fait découvrir la <strong>culture japonaise</strong>. Passionnée par le pays, elle s'initie même à leur langue ! Chaussons nos crampons et retrouvons le candidat suivant, <strong>Frédéric.</strong> Grand <strong>fan de rugby,</strong> il est aussi joueur que supporter ! <strong>Caroline Diament</strong> admet avoir un point commun avec notre candidat: le rugby elle adore aussi, notamment les <strong>calendriers</strong> ! Pour préparer Frédéric au match des questions, on écoute un extrait de l'un de ses artistes favoris, <strong>Hubert Félix Thiéfaine</strong>. Le Saumurois réalise le score très honorable de<strong> 9 points</strong> ! <strong>Evelyne</strong> est la dernière candidate de la manche. Elle joue pour sa petite-fille qui vient d'avoir son BAC ! Un challenge qu'elle veut relever avec l'aide des chansons d<strong>'Edith Piaf</strong>. Evelyne nous dévoile alors une voix <strong>sans fausse-note </strong>! &nbsp;Mais c'est Frédéric qui reste en tête. Il remporte un <strong>séjour pour 4 personnes au Parc Disneyland Paris®&nbsp;!&nbsp;</strong></p>

                    <div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img alt="Bruno Guillon et Caroline Diament" src="http://static.rtl.fr/versions/www/6.0.513/img/spacer-1-5.gif" data-src="http://media.rtl.fr/online/image/2017/0810/7789678664_bruno-guillon-et-caroline-diament.jpg" width="880" height="1173" class="media-item img-echo"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Bruno Guillon et Caroline Diament</span>
                </figcaption>
        </figure>
    </div>
<p class="article-p mdl">C'est avec la<strong> mélodie des Brigitte </strong>que nous accueillons <strong>Alexandra</strong> pour la deuxième manche ! En totalisant 9 points, la candidate place la<strong> barre très haut</strong> ! Mais ce résultat ne fait pas frémir <strong>Anthony </strong>qui nous appelle de Nantes. Notre candidat a la <strong>country dans la peau</strong> ! Danseur et professeur, on chausse cette-fois ci nos santiags pour fouler le parquet avec lui ! Une <strong>ambiance Far West</strong> qui booste Anthony puisqu'il <strong>réalise 11 points</strong> ! Place ensuite à <strong>Agathe</strong>, étudiante dans une école de cinéma. Admirative d<strong>'Alain Chabat</strong>, réécoutons alors un extrait de son interprétation dans le film "Astérix mission Cléopâtre". &nbsp;Accueillons enfin <strong>Nicolas</strong> qui ferme le bal des questions. La playlist du candidat se compose essentiellement du groupe <strong>Linkin Park,</strong> l'occasion de rendre hommage à son chanteur. Anthony garde la main sur toute la manche. Il gagne donc un<strong> week-end dans les deux parcs Disneyland Paris®&nbsp;! </strong>Bravo ! &nbsp;</p>

                    <div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img alt="Le fameux pâté de Bruno Guillon ! " src="http://static.rtl.fr/versions/www/6.0.513/img/spacer-1-5.gif" data-src="http://media.rtl.fr/online/image/2017/0810/7789678669_le-fameux-pate-de-bruno-guillon.jpg" width="880" height="1173" class="media-item img-echo"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Le fameux pâté de Bruno Guillon ! </span>
                </figcaption>
        </figure>
    </div>
<h3 class="article-title mdl">Des lots incroyables à remporter tout l&#039;été !</h3><div class="article-media media__embedded">
        <figure class="article-media-figure figure__image">
            <img alt="Montez à bord de la nouvelle attraction &quot;Star Tours&quot; ! " src="http://static.rtl.fr/versions/www/6.0.513/img/spacer-1-5.gif" data-src="http://media.rtl.fr/online/image/2017/0803/7789597484_montez-a-bord-de-la-nouvelle-attraction-star-tours.jpg" width="880" height="586" class="media-item img-echo"/><figcaption class="article-media-figcaption">
                <span class="article-media-figcaption-title">Montez à bord de la nouvelle attraction &#034;Star Tours&#034; ! </span>
                </figcaption>
        </figure>
    </div>
<p class="article-p mdl">Cette année encore de formidables cadeaux à gagner : des montres, 1000€ et bien sûr le fameux séjour à Disneyland Paris®. Vous connaissez le dicton, on ne change pas une équipe qui gagne, alors prenons les mêmes Caroline Diament et Bruno Guillon, prêts pour une nouvelle saison du Grand Quiz de l'été. Top c'est parti ... &nbsp;Et cette année encore Disneyland® Paris voit grand...Très grand. Le nouveau spectacle nocturne Disney Illuminations : pendant lequel Mickey rend hommage à 25 ans de magie avec une constellation de feux d’artifices. Vous passerez 2 jours de rêve avec des entrées illimitées pour les 2 parcs Disneyland Paris et Walt Disney Studios. Vous serez logés pour une nuit à l'Hôtel Sequoia Lodge.</p>

                    <div class="article-related theme-rtl-actu article-related-horizontal cf" data-role="article-related">
        <header class="title">À lire aussi</header>
        <a href="http://www.rtl.fr/jeux/un-bouillon-de-gaiete-dans-le-grand-quiz-7789669079" class="link-img link-track">
            <img alt="Bruno Guillon et Caroline Diament" src="http://media.rtl.fr/cache/fjpHDiRPfDLSEBT7JE5NgA/220v147-2/online/image/2016/0706/7783995012_bruno-guillon-et-caroline-diament.jpg" width="220" height="147" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/jeux" class="tag">jeux</a>
        <div class="title-article">
            <a href="http://www.rtl.fr/jeux/un-bouillon-de-gaiete-dans-le-grand-quiz-7789669079" class="link link-track">Un bouillon de gaieté dans le Grand Quiz !</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/jeux/un-bouillon-de-gaiete-dans-le-grand-quiz-7789669079&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.513/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Un+bouillon+de+gaiet%C3%A9+dans+le+Grand+Quiz+%21&amp;url=http%3A%2F%2Fwww.rtl.fr%2Fjeux%2Fun-bouillon-de-gaiete-dans-le-grand-quiz-7789669079" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
<p class="article-p mdl">Et les déjeuners vous seront offerts ! Tout au long de l'été, en appelant le 3210 et par sms au 74900 tentez de gagner un séjour pour 4 personnes à l’Hôtel Disney Sequoia Lodge® en demi-pension et avec les entrées &nbsp;pour le Parc Disneyland® et le Parc Walt Disney Studios®.&nbsp;<br/></p>
                        <span class="article-mask-shade">
                                    <span class="read-more">Lire la suite</span>
                                </span>
                            </div>

                            <div class="article-follow cf">
                                    <a href="http://www.rtl.fr/sujet/jeux" class="btn-follow th-rtl-grey">Jeux</a>
                                    <a href="http://www.rtl.fr/sujet/ete" class="btn-follow th-rtl-grey">Été</a>
                                    <a href="http://www.rtl.fr/sujet/emission" class="btn-follow th-rtl-grey">Émission</a>
                                    </div>
                            <div class="article-section-footer">
                                <header class="section-header-m">
        <span class="text">Vous aimerez aussi</span>
    </header>
    <div id="ligatus_art_foot" class="js-async reco" data-type="ligatus-script" data-src="https://i-ssl.ligatus.com/angular_front/tags/fr/rtl/2015/tags/angular-tag-actu-https.js">
        <div id="lig_rtl_smartbox_actu"></div>
    </div>
<header class="section-header-m">
        <span class="text">Plus de vidéos</span>
    </header>
    <div id="digiteka_art_foot" class="js-async reco" data-type="digiteka-script">
        <div id="ultimedia_wrapper"></div>
        <script type="text/javascript">
            var ULTIMEDIA_mdtk = "01505732";
            var ULTIMEDIA_date = "20170810";
            var ULTIMEDIA_target = "ultimedia_wrapper";
            var ULTIMEDIA_async = true;
        </script>
    </div>
</div>
                        </div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="g-article-aside-ad">
                                    <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle" ></div>
    </div>
</div>
                            <div class="article-flash-one theme-rtl-actu">
        <div class="category">À la Une Actu</div>
        <a href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-12h30-vifs-debats-autour-de-l-operation-sentinelle-7789677879" class="link-img">
            <img alt="Soldats de l&#39;opération Sentinelle" src="http://media.rtl.fr/cache/mioz5eNuQ85nJX0iKx_o-A/260v160-2/online/image/2017/0810/7789678479_soldats-de-l-operation-sentinelle.jpg" width="260" height="160" class="img"/></a>
        <a href="http://www.rtl.fr/sujet/le-journal" class="tag">le journal</a>
        <div class="title">
            <a href="http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-12h30-vifs-debats-autour-de-l-operation-sentinelle-7789677879" class="link">Le journal de 12h30 : vifs débats autour de l&#039;opération Sentinelle</a>
        </div>
        <ul class="socials-tool cf">
            <li class="item">
                <a href="https://www.facebook.com/dialog/feed?app_id=417315674973932&amp;display=popup&amp;link=http://www.rtl.fr/actu/societe-faits-divers/le-journal-de-12h30-vifs-debats-autour-de-l-operation-sentinelle-7789677879&amp;redirect_uri=http://static.rtl.fr/versions/www/6.0.513/plugin/facebook/close.html" target="_blank" title="Partager sur Facebook" class="icon icon-facebook-sign"></a>
            </li>
            <li class="item">
                <a href="https://twitter.com/intent/tweet?text=Le+journal+de+12h30+%3A+vifs+d%C3%A9bats+autour+de+l%27op%C3%A9ration+Sentinelle&amp;url=http%3A%2F%2Fwww.rtl.fr%2Factu%2Fsociete-faits-divers%2Fle-journal-de-12h30-vifs-debats-autour-de-l-operation-sentinelle-7789677879" target="_blank" title="Partager sur Twitter" class="icon icon-twitter-sign"></a>
            </li>
        </ul>
    </div>
    <div class="g-article-aside-spacing-lg-half ">
            <div class="flash-news">
                <header class="title-category">Flash Actu</header>
                <ul class="flash-list">
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/international/fukushima-une-bombe-retrouvee-dans-la-centrale-nucleaire-japonaise-7789678696" class="link-img">
                                <img alt="Des ouvriers sur le site de la centrale nucléaire de Fukushima, le 9 juillet 2014 au Japon." src="http://media.rtl.fr/cache/EUR1iWs8sFUjSP4FXP7M1g/90v60-2/online/image/2014/0728/7773452521_des-ouvriers-sur-le-site-de-la-centrale-nucleaire-de-fukushima-le-9-juillet-2014-au-japon.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-08-10T14:18:22+02:00" class="time"> 14H18</time>
                            <a class="text" href="http://www.rtl.fr/actu/international/fukushima-une-bombe-retrouvee-dans-la-centrale-nucleaire-japonaise-7789678696" target="">Fukushima : une bombe retrouvée dans la centrale</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/international/pourquoi-un-coq-ressemblant-a-trump-est-installe-devant-la-maison-blanche-7789677097" class="link-img">
                                <img alt="Le ballon gonflable &quot;Chicken Trump&quot; est exposé sur la pelouse du parc de la Maison Blanche à Washington, le 9 août 2017." src="http://media.rtl.fr/cache/JyM-pqh7N56wTohdebFIWg/90v60-2/online/image/2017/0810/7789677724_le-ballon-gonflable-chicken-trump-est-expose-sur-la-pelouse-du-parc-de-la-maison-blanche-a-washington-le-9-aout-2017.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-08-10T13:43:10+02:00" class="time"> 13H43</time>
                            <a class="text" href="http://www.rtl.fr/actu/international/pourquoi-un-coq-ressemblant-a-trump-est-installe-devant-la-maison-blanche-7789677097" target="">Mais qui est ce coq qui ressemble à Donald Trump ?</a>
                        </li>
                    <li class="item theme-rtl-actu">
                            <a href="http://www.rtl.fr/actu/politique/le-gouvernement-veut-creer-une-cellule-dediee-aux-lieux-culturels-7789675768" class="link-img">
                                <img alt="La devanture du Bataclan, le 12 novembre 2016" src="http://media.rtl.fr/cache/u0-yj2TfvWvIfMD9Keh7Wg/90v60-2/online/image/2016/1112/7785749340_la-devanture-du-bataclan-le-12-novembre-2016.jpg" width="90" height="60" class="img"/></a>
                            <time datetime="2017-08-10T13:33:00+02:00" class="time"> 13H33</time>
                            <a class="text" href="http://www.rtl.fr/actu/politique/le-gouvernement-veut-creer-une-cellule-dediee-aux-lieux-culturels-7789675768" target="">Mieux sécuriser les lieux culturels</a>
                        </li>
                    </ul>
                <a href="http://www.rtl.fr/sujet/fil-info" class="link-to">Tous les flashs Actu<i class="icon icon-arrow-right-sign"></i></a>
            </div>
        </div>
    </aside>
                </div>
            </div>
        </article>

        <div class="article g-article">
            <div class="g-row page-wrap g-article-wrap-full">
                <div class="g-2cols mqm-g-2cols-stack cf">
                    <div class="g-2cols-main g-article-wrap-full g-gutter">
                        <div class="article-section g-article-section">
                            








    
    
    
    
        
        
        
    
    


<div class="article-newsletter article-newsletter-sign cf">
    <header class="title">Restez informé</header>
    <form action="http://www.rtl.fr/newsletter" class="form-newsletter cf" method="post">
        <label for="email _footer" class="title-newsletter">Recevez chaque semaine le meilleur des jeux, programmes et évènements de RTL*</label>
        <div class="form-group">
            <input type="email" id="email _footer" name="email" pattern="[^ @]*@[^ @]*" value="" class="input-newsletter" placeholder="Indiquez votre adresse email" />
            
                <input type="hidden" name="newsletters" value="newsletter programmes"/>
            
            <input type="hidden" name="source" value="article"/>
            <input type="hidden" name="cgu" value="true"/>
            <button class="btn btn-action" name="">OK</button>
        </div>
    </form>
    <div class="mentions">* voir <a href="/mentions-legales">les mentions légales</a></div>
</div></div>
                    </div>

                    <aside class="g-2cols-aside g-gutter g-article-aside">
                        <div class="mdl ftv-ad-sumo">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="Middle2" ></div>
    </div>
</aside>
                </div>
            </div>
        </div>

        <section>
                <div class="g-row page-wrap page-top-padding">
                    <div class="g-col12 g-gutter">
                        <header class="mdl section-header">
                            <span class="main-text">Commentaires</span>
                        </header>
                    </div>
                </div>

                <div class="g-row page-wrap">
                    <div class="g-2cols mqm-g-2cols-stack cf">
                        <div class="g-2cols-main g-gutter">
                            <section class="timeline" id="timeline-article">
                                <div class="timeline-message shift cf">
                                            <div class="mdl-bvl post-message th-cream">
                                                <div class="texts">
                                                    <p class="text">Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable sur le site RTL.fr.</p>
                                                    <p class="text center">
                                                        <a href="https://compte.rtl.fr?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fjeux%2Fla-revanche-de-l-ouest-dans-le-grand-quiz-7789678583" class="btn-action">Connectez-vous</a>
                                                        <a href="https://compte.rtl.fr/?service=www&amp;goto=http%3A%2F%2Fwww.rtl.fr%2Fjeux%2Fla-revanche-de-l-ouest-dans-le-grand-quiz-7789678583#/inscription" class="btn-action">Inscrivez-vous</a>
                                                    </p>
                                                </div>
                                            </div>
                                        </div>
                                    <div id="timeline-list" data-url="http://www.rtl.fr/jeux/la-revanche-de-l-ouest-dans-le-grand-quiz-7789678583/commentaires" data-role="comment-list" data-target="comment-report"></div>

                                    <div class="overlay-v2" id="comment-report">
    <div class="overlay-v2-content ">
        <div class="g-row page-wrap-report">
            <span class="overlay-v2-close icon icon-close-sign " data-role="report-close"><span class="no-ff">fermer</span></span>
            <div class="g-col12 g-gutter">
                <header class="mdl section-header ">
                    <span class="main-text">
                        Signaler un abus
                    </span>
                </header>
            </div>
            <div class="g-col12 g-gutter">
                <form action="/commentaire/signaler" method="post" class="mdl form-report report th-cream cf" id="form-report">
                    <input type="hidden" name="commentId" value="" />
                    <div class="report-fieldset">
                        <span class="report-label">
                            Signaler le commentaire suivant comme abusif
                        </span>
                        <cite class="report-text-holder report-cite">
                            <span class="report-quote"></span>
                            <span class="text"></span>
                        </cite>
                    </div>
                    <fieldset class="report-fieldset">
                        <label class="report-label">Choisir le type d'abus <span class="report-fac">(Facultatif)</span> </label>
                        <select name="type" class="report-select">
                            <option>Atteinte à la vie privée</option>
                            <option>Violence</option>
                            <option>Diffamation</option>
                            <option>Pornographie</option>
                            <option>Incitation à la haine raciale</option>
                            <option>Caractère révisionniste</option>
                            <option>Autres</option>
                        </select>
                    </fieldset>
                    <fieldset class="report-fieldset js-field-limiter">
                        <label class="report-label">Compléter votre signalement <span class="report-fac">(Facultatif)</span></label>
                        <div class="report-text-holder">
                            <textarea rows="5" cols="39" class="report-textarea js-field-listener" placeholder="Ecrire ici" name="text"></textarea>
                            <em class="report-form-counter"><b class="js-counter-listener">500</b> caractères restants</em>
                        </div>
                    </fieldset>
                    <input class="btn-action report-submit js-submit-listener" type="submit" value="Signaler">
                </form>
            </div>
        </div>
    </div>
</div></section>
                        </div>

                        <aside class="g-2cols-aside g-gutter">
                            <div class="mdl widget-feature astro">
        <header class="widget-feature-header astro-header cf">
            <a class="link" href="http://astro.rtl.fr/horoscope-jour-gratuit/belier" title="Voir toute l'astro" target="_blank">
                <span class="text">Horoscope du jour</span>
                <span class="main-icon sp sp-icon-astro-blue"></span>
                <div class="main-logo icon icon-astro-belier">
                    <span class="astro-sign">Bélier</span>
                </div>
            </a>
        </header>
        <div class="widget-feature-content astro-content">
            <span class="sign">Bélier</span>
            <span class="date">21 mars - 20 avril</span>
            <p class="text">Ce bon aspect de Mars qui vous donne tant la pêche, eh bien il vous incite aussi à être sans foi ni loi dès qu'il s'agit de vos plaisirs. Personne ne doit vous frustrer. Si vous avez décidé de...</p>
        </div>
        <footer class="widget-footer">
            <a href="http://astro.rtl.fr/horoscope-jour-gratuit" class="btn-widget" target="_blank">Toute l'astro par Christine Haas<i class="icon icon-arrow-right-sign"></i></a>
        </footer>
    </div>
</aside>
                    </div>
                </div>
            </section>
        <div class="g-row page-wrap">
    <div class="g-col12">
        <footer class="main-footer">
            <div class="g-row g-gutter">
                <div class="g-col12">
                    <div class="footer-title">RTL, LA RADIO AMPLIFIÉE</div>
                </div>
            </div>
            <div class="g-row g-gutter">
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/assister" class="link">Assister aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/participer" class="link">Participer aux émissions</a></li>
                        <li class="item"><a href="http://www.rtl.fr/contact" class="link">Nous contacter</a></li>
                        <li class="item"><a href="http://espacerh.rtl.fr" class="link">Nous rejoindre</a></li>
                        <li class="item"><a href="http://www.rtl.fr/frequences" class="link">Fréquences</a></li>
                        <li class="item"><a href="http://www.rtl.fr/newsletter" class="link">Newsletters</a></li>
                    </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <ul class="list">
                        <li class="item"><a href="http://www.rtl.fr/mentions-legales" class="link">Mentions légales</a></li>
                        <li class="item"><a href="http://www.ipfrance.fr" class="link">Annonceurs</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/canal" class="link">Codes promo Canal +</a></li>
                        <li class="item"><a href="http://www.rtl.fr/codes-promo/marchands/hotelopia" class="link">Codes promo Hotelopia</a></li>
                        </ul>
                </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les réseaux sociaux</div>
                    <ul class="list">
                        <li class="item">
                                <a href="https://www.facebook.com/RTL" class="link" target="_blank" title="Nous suivre sur Facebook" >
                                    <i class="icon icon-facebook"></i> Nous suivre sur Facebook</a>
                            </li>
                        <li class="item">
                                <a href="https://twitter.com/RTLFrance" class="link" target="_blank" title="Nous suivre sur Twitter" >
                                    <i class="icon icon-twitter"></i> Nous suivre sur Twitter</a>
                            </li>
                        <li class="item">
                                <a href="https://plus.google.com/+rtl" class="link" target="_blank" title="Nous suivre sur Google+" >
                                    <i class="icon icon-googleplus"></i> Nous suivre sur Google+</a>
                            </li>
                        <li class="item">
                                <a href="https://instagram.com/rtl_france" class="link" target="_blank" title="Nous suivre sur Instagram" >
                                    <i class="icon icon-instagram"></i> Nous suivre sur Instagram</a>
                            </li>
                        <li class="item">
                                <a href="http://www.rtl.fr/newsletter" class="link" target="_blank" title="Abonnez-vous à nos newsletters" >
                                    <i class="icon icon-envelope"></i> Abonnez-vous à nos newsletters</a>
                            </li>
                        </ul>
                    </div>
                <div class="g-col3 mqm-g-col6">
                    <div class="list-title">Les applications</div>
                    <a href="https://play.google.com/store/apps/details?id=com.baracodamedia.android.rtl&hl=fr" class="sp sp-btn-android" target="_blank">Android App on Google Play</a>
                    <a href="https://itunes.apple.com/fr/app/rtl/id556668009?mt=8" class="sp sp-btn-apple" target="_blank">Available on the App Store</a>
                </div>
            </div>
        </footer>
    </div>
</div></div>

    <div data-hit="http://www.rtl.fr/article/hit/7789678583?hit"></div>

    <div id="mq-state" class="mq-state"></div>

<!-- OAS AD habillage begin -->
    <div class="ftp-skin">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x01"></div>
    </div>
    <!-- OAS AD habillage end -->
<div id="nugg-marker" data-ref="1289944756" data-id="1813474847"></div>

<div style="display: none">
        <div id="ligatusType">article</div>
        <div id="ligatusId">7789678583</div>
        <div id="ligatusHeadline">La revanche de l'Ouest dans le Grand Quiz !</div>
        <div id="ligatusTitle">La revanche de l'Ouest dans le Grand Quiz !</div>
        <div id="ligatusDescription">REPLAY - On enfile une tenue de rugby et on part danser la Country avec nos candidats du jour !</div>
        <div id="ligatusUrl">http://www.rtl.fr/jeux/la-revanche-de-l-ouest-dans-le-grand-quiz-7789678583</div>
        <div id="ligatusDate">2017-08-10 13:46:22</div>
        <div id="ligatusImage">http://media.rtl.fr/cache/QIP3a_vtYHD3JgWMXW0y-A/330v220-2/online/image/2016/0706/7783995012_bruno-guillon-et-caroline-diament.jpg</div>
        <div id="ligatusCategory"></div>
        <img src="http://push.rce.ligatus.com/push/url.gif?user_name=rtl.fr&url=http%3A%2F%2Fwww.rtl.fr%2Fjeux%2Fla-revanche-de-l-ouest-dans-le-grand-quiz-7789678583"/>
    </div>
<div id="estat-marker" data-path="//prof.estat.com/js/219019211308.js" data-serial="219019211308" data-levels="[&quot;Jeux&quot;, &quot;la-revanche-de-l-ouest-dans-le-grand-quiz-7789678583&quot;, &quot;-&quot;, &quot;-#le-grand-quiz-de-l-ete#int\u00E9gral#replay#jeux#\u00E9t\u00E9#\u00E9mission&quot;]"></div>
    <div data-role="estat" data-serial="219019211308" data-level1="Jeux" data-level2="la-revanche-de-l-ouest-dans-le-grand-quiz-7789678583" data-level3="-" data-level4="-#le-grand-quiz-de-l-ete#intégral#replay#jeux#été#émission"></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/219019211308?c=Jeux&amp;p=la-revanche-de-l-ouest-dans-le-grand-quiz-7789678583&amp;l3=-&amp;l4=-%23le-grand-quiz-de-l-ete%23int%C3%A9gral%23replay%23jeux%23%C3%A9t%C3%A9%23%C3%A9mission&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
<div data-role="adleave" class="adleave118163371" adleave-slot="ADLEAVE-LxB-936581-1"></div>
<div id="akv-overlay"></div>
<div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x02"></div>
    </div>

    <div class="ftv-interstitiel">
        <div class="ftv-ad-slot js-ftv-ad-dx" data-position="x03"></div>
    </div>
<script type="text/javascript">
    <!--
    var contextRoot = "http://www.rtl.fr";
    var staticRoot = "http://static.rtl.fr/versions/www/6.0.513/";
    var site = "www.rtl.fr";
    var env = "prod";
    var articleVersion = 'v2';
    var flags = [];

    
    //-->
</script><script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/autre';
    oas_tag.query= "SS=YES";
</script><script src="http://static.rtl.fr/versions/www/6.0.513/js/article.min.js?"></script>

<div id="lig_rtl_mob_smartbox_slideup" data-lig-tag-id="96176" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script id="pulpix" src="https://cdn.pulpix.com/static/pulpix.js" type="text/javascript" data-user-id="1276" async></script>
    </body>
</html>